aboutsummaryrefslogtreecommitdiff
path: root/autotests/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'autotests/CMakeLists.txt')
-rw-r--r--autotests/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/autotests/CMakeLists.txt b/autotests/CMakeLists.txt
index abfcb49a..07f1f046 100644
--- a/autotests/CMakeLists.txt
+++ b/autotests/CMakeLists.txt
@@ -11,4 +11,4 @@ function(QUOTIENT_ADD_TEST)
add_test(NAME ${ARG_NAME} COMMAND ${ARG_NAME})
endfunction()
-quotient_add_test(callcandidateseventtest.cpp NAME callcandidateseventtest)
+quotient_add_test(NAME callcandidateseventtest)